<!DOCTYPE html><html lang="en-US"><head><meta charSet="utf-8"/><title>Jacques–Laurent Agasse | animal &amp; landscape CC0 paintings - rawpixel</title><meta name="description" content="Jacques Lauren&amp;ndash;tAgasse (1767&amp;ndash;1849) was a Swiss animal and landscape painter. He attended a veterinary school in Paris where he familiarized himself with the anatomy of horses and other animals. Because of his interest in animal anatomy, his artworks are very naturalistic and interpreted with a dreamy passion for the countryside. Laurent&amp;ndash;Agasse led a simple and down-to-earth life until his death. We have digitally enhanced some of his paintings in this collection and they are free to download under the CC0 license."/><meta name="keywords" content="rawpixel, stock photography, stock imagery, stock photo, royalty-free, free image, free image for commercial use"/><meta name="viewport" content="width=device-width, viewport-fit=cover, initial-scale=1.0, user-scalable=no"/><meta name="p:domain_verify" content="65207be79d89e10aee3052e681a5e25d"/><link rel="image_src" href="https://static.rawpixel.com/_next/static/images/img-social-share-2021-84163ec2260c97b90267a91645d2bf3a.jpg"/><meta property="og:image" content="https://static.rawpixel.com/_next/static/images/img-social-share-2021-84163ec2260c97b90267a91645d2bf3a.jpg"/><meta name="twitter:image" content="https://static.rawpixel.com/_next/static/images/img-social-share-2021-84163ec2260c97b90267a91645d2bf3a.jpg"/><link rel="shortcut icon" href="https://static.rawpixel.com/_next/static/images/rawpixel-1be0929918b5f1d29e326a3ad5357d2a.ico" type="image/vnd.microsoft.icon"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"WebSite","url":"https://www.rawpixel.com","potentialAction":{"@type":"SearchAction","target":"https://www.rawpixel.com/search?keys={search_term_string}","query-input":"required name=search_term_string"}},{"@context":"https://schema.org","@type":"Organization","url":"https://www.rawpixel.com","logo":"https://static.rawpixel.com/_next/static/images/rawpixel-logo-d12da80c23fce9fff699d1d74c784d4a.png","description":"Free images, PNGs, stickers, backgrounds, wallpapers, graphic templates and PSD mockups. All safe to use with commercial licenses.","email":"contact@rawpixel.com","sameAs":["https://www.facebook.com/rawpixel/","https://www.instagram.com/byrawpixel/","https://www.pinterest.co.uk/byrawpixel/","https://twitter.com/byrawpixel/"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rawpixel.com/search","name":"Search","image":"https://static.rawpixel.com/_next/static/images/img-social-share-2021-84163ec2260c97b90267a91645d2bf3a.jpg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rawpixel.com/topics","name":"Topics","image":"https://static.rawpixel.com/_next/static/images/img-social-share-2021-84163ec2260c97b90267a91645d2bf3a.jpg"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rawpixel.com/search?page=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary","name":"Jacques–Laurent Agasse | animal &amp; landscape CC0 paintings - rawpixel","image":"https://assets.rawpixel.com/image_png_500/dG9waWNzL2ltYWdlcy9zY3JlZW4tc2hvdC0yMDIxLTA3LTIwLWF0LTExLjQ2LjExLWFtLnBuZw.png"}}]}]</script><link rel="preload" href="https://fonts.rawpixel.com/helvetica/3dac71eb-afa7-4c80-97f0-599202772905.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.rawpixel.com/helvetica/5b1fbd62-45dc-4433-a7df-a2b24a146411.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.rawpixel.com/helvetica/531c5a28-5575-4f58-96d4-a80f7b702d7b.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta property="fb:admins" content="605693507"/><meta property="fb:app_id" content="1734818010124816"/><meta property="og:site_name" content="rawpixel"/><meta property="og:type" content="website"/><meta property="og:url" content="https://www.rawpixel.com/search?page=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrarypage=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary"/><meta name="og:title" content="Jacques–Laurent Agasse | animal &amp; landscape CC0 paintings - rawpixel"/><meta property="og:description" content="Jacques Lauren&amp;ndash;tAgasse (1767&amp;ndash;1849) was a Swiss animal and landscape painter. He attended a veterinary school in Paris where he familiarized himself with the anatomy of horses and other animals. Because of his interest in animal anatomy, his artworks are very naturalistic and interpreted with a dreamy passion for the countryside. Laurent&amp;ndash;Agasse led a simple and down-to-earth life until his death. We have digitally enhanced some of his paintings in this collection and they are free to download under the CC0 license."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site:id" content="3268948237"/><meta name="twitter:site" content="@byrawpixel"/><meta name="twitter:creator:id" content="3268948237"/><meta name="twitter:creator" content="@byrawpixel"/><meta name="twitter:url" content="https://www.rawpixel.com/search?page=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrarypage=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary"/><meta name="twitter:title" content="Jacques–Laurent Agasse | animal &amp; landscape CC0 paintings - rawpixel"/><meta name="twitter:description" content="Jacques Lauren&amp;ndash;tAgasse (1767&amp;ndash;1849) was a Swiss animal and landscape painter. He attended a veterinary school in Paris where he familiarized himself with the anatomy of horses and other animals. Because of his interest in animal anatomy, his artworks are very naturalistic and interpreted with a dreamy passion for the countryside. Laurent&amp;ndash;Agasse led a simple and down-to-earth life until his death. We have digitally enhanced some of his paintings in this collection and they are free to download under the CC0 license."/><meta name="pinterest" content="nohover"/><meta name="apple-mobile-web-app-title" content="rawpixel"/><meta name="application-name" content="rawpixel"/><link rel="search" type="application/opensearchdescription+xml" title="rawpixel" href="/opensearch.xml"/><meta name="next-head-count" content="33"/><link rel="preload" href="https://static.rawpixel.com/_next/static/css/7e423a9d3a1db57f.css" as="style"/><link rel="stylesheet" href="https://static.rawpixel.com/_next/static/css/7e423a9d3a1db57f.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static.rawpixel.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/2369.f1b4f2a654492c1e.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/68.87d3537292114b79.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/8808.2c1712f46a8ed95f.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/2866.7aeecf53e67d2126.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/8492.c25ea369f64cb1cf.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/6894.b41071259d28e335.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4057.b73820a3403a0015.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/6478.81e244b38dedb285.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/8586.2458a1298eda5dc2.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4438.7b248d0e11b003bd.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/3514.bcd021bc4d3f6bba.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4921.74a5e2bf779cf1be.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/8257.9c4a8838c81efee9.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/471.2bbf7b7f5635af9d.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/9948.927e8899337ea9b6.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4811.9c4bf9849d7772ce.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/1825.20d6ed9cbe231c04.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/1699.46f07b05b5cc7b61.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/8229.31a0a2d3c3672cbd.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/9447.e68e4f10cd32ab49.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/649.9aef5499afd1bc7a.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/6264.62e2c40e67d95a51.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4123.8f914a3b985fd3b0.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4867.8df53de8cfb69eee.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/2665.5829354e03e7deb3.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/5230.d55d150fb4a4da7d.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4569.285eef42972078cd.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/6142.99c3837533aca1d8.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/9705.7a8796fe207e20f9.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/426.ada3aea30849dca6.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/5862.7eec40ef19be5fef.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/1011.d899c230ce2d3c84.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4166.c164f78194429fba.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/6812.bfde88d8eba8450a.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/6754.3f1bb27e0adc70c9.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/5859.620932d329b35709.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/5501.6fe63f5d428deb85.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/4314.76a7a5ced63a2242.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/3321.8e6321a19b640a6f.js"></script><script defer="" src="https://static.rawpixel.com/_next/static/chunks/3208.9deeae6815b274d0.js"></script><script src="https://static.rawpixel.com/_next/static/chunks/webpack-97050864711a3861.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/framework-3236775a9ca336a2.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/main-6671bf5942554bff.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/pages/_app-553fcc5b05d820f9.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/4245-f75d00387420e885.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/2297-a2b183681beb4d26.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/8121-4b33400429d21b8f.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/7934-dd844ffb8591f9cf.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/6105-8c9e7b49c34c165b.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/5800-977c6b78e608cb67.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/4254-ace8ee7199e25f60.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/3662-06d9017b27364a91.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/3151-7fb74ab49c46927d.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/7833-235ee5dd3bd8d999.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/chunks/pages/index-a38255b8cf92a4b3.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/UiHqWeawwgp3a47pwnugB/_buildManifest.js" defer=""></script><script src="https://static.rawpixel.com/_next/static/UiHqWeawwgp3a47pwnugB/_ssgManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.6">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</style></head><body><div id="__next"><div class="sc-879a1a15-0 sc-63e2860a-0 bCToXE cyXOWC base-page"><header class="sc-6d1b8e79-2 sc-2c02953e-0 gxtFgk dNOltw page-header fixed-search"><div class="sc-a30c2753-0 iUgQqG"><a class="sc-a0272408-0 iRGVJI" href="/">rawpixel</a></div><div class="sc-2c02953e-5 sXehf transition-header fixed-search"><nav class="header-links-wrapper"><nav class="sc-2c02953e-1 sc-2c02953e-2 gubaHz jpWhFs"><a class="link-home" href="/"><span>Home</span></a><a class="" href="/topics"><span>Topics</span></a><a class="" href="/free-images"><span>Free</span></a><a class="link-premium" href="/premium"><span>Premium</span></a><a class="link-pngs" href="/topic/12/pngs"><span>Elements</span></a><a class="" href="/topic/283/open-source-fonts"><span>Free Fonts</span></a><a class="link-public-domain" href="/public-domain"><span>Public Domain</span></a><a class="" href="/art"><span>Art</span></a></nav><nav class="sc-2c02953e-1 sc-2c02953e-3 gubaHz dXqzZd"></nav></nav><div class="header-search-wrapper" style="bottom:100%"><form class="sc-501abc6f-0 cdPJA search-input location-header" action="#"><div class="wrapper"><span class="search-icon settled-height"></span><div class="input-with-tags"><div class="sc-6655b240-0 sc-41c95bec-0 cepWAF ehRxEC search-input-tag"><span>Jacques–Laurent Agasse</span><button class="remove-button" type="button"></button></div><div role="combobox" aria-haspopup="listbox" aria-owns="react-autowhatever-header" aria-expanded="false" class="suggest-container"><div class="search-inputgroup-container"><div class="search-input-container" tabindex="0"><span class="search-icon settled-height"></span><div class="search-input-overflow"><input type="search" autoComplete="off" aria-autocomplete="list" aria-controls="react-autowhatever-header" class="input settled-height" placeholder="Start searching" size="1" value=""/></div></div></div><div id="react-autowhatever-header" role="listbox"></div></div></div><ul class="search-options"><li class="option">Images</li><li class="option">Topics</li><li class="option">Boards</li></ul></div></form><button class="sc-90575acd-0 yGfhY mobile-filters" tabindex="0"><span class="button-label"><span class="sc-b009144f-0 daECzO rpx-icon"></span></span></button></div></div><nav class="sc-2c02953e-1 sc-2c02953e-3 gubaHz dXqzZd"><button class="sc-c651dc4c-0 iAPKmO user-menu-toggle"></button></nav><div class="sc-2c02953e-4 mIgJC"><div class="sc-a8fb2a14-0 imgpzx mobile-menu-toggle mobile-menu-toggle"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div></div></div></header><main><div class="search-content"><div class="sc-6d1b8e79-2 gxtFgk results"><div width="full" class="sc-d0693f86-0 kwdeun search-wrapper"><form class="sc-501abc6f-0 cLamNI search-input location-body" action="#"><div class="wrapper"><span class="search-icon settled-height"></span><div class="input-with-tags"><div class="sc-6655b240-0 sc-41c95bec-0 cepWAF ehRxEC search-input-tag"><span>Jacques–Laurent Agasse</span><button class="remove-button" type="button"></button></div><div role="combobox" aria-haspopup="listbox" aria-owns="react-autowhatever-body" aria-expanded="false" class="suggest-container"><div class="search-inputgroup-container"><div class="search-input-container" tabindex="0"><span class="search-icon settled-height"></span><div class="search-input-overflow"><input type="search" autoComplete="off" aria-autocomplete="list" aria-controls="react-autowhatever-body" class="input settled-height" placeholder="Start searching" size="1" value=""/></div></div></div><div id="react-autowhatever-body" role="listbox"></div></div></div><ul class="search-options"><li class="option">Images</li><li class="option">Topics</li><li class="option">Boards</li></ul></div></form><div></div></div><div class="sc-a99a5ce9-1 jrXJPG sc-441f6df-0 cByyTI"><div class="sc-6d1b8e79-3 lgcFrz"><div class="sc-9839b35-0 jnssMu title-wrapper display-h1"><span class="header-title">Jacques–Laurent Agasse</span><div class="heart-wrapper"><button class="sc-349beefa-0 sc-f67a76b5-0 bpXOsA hTyMGZ sc-925ae460-0 hjWHvx heart"></button></div></div><h1 class="sc-a99a5ce9-3 enxrdh display-p center"><div class="sc-5c18ba46-0 guPToH description"><p>Jacques Lauren–tAgasse (1767–1849) was a Swiss animal and landscape painter. He attended a veterinary school in Paris where he familiarized himself with the anatomy of horses and other animals. Because of his interest in animal anatomy, his artworks are very naturalistic and interpreted with a dreamy passion for the countryside. Laurent–Agasse led a simple and down-to-earth life until his death. We have digitally enhanced some of his paintings in this collection and they are free to download under the CC0 license.</p></div></h1></div></div><div class="sc-ae79c60c-0 kjQZkk search-page-filter-links"><div class="left-links"><a class="sort-curated activePath activeQuery" href="/search/?page=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary">Curated</a><a class="activePath" href="/search/?page=1&amp;sort=popular&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary">Popular</a><a class="activePath" href="/search/?page=1&amp;sort=new&amp;tags=%24jacqueslaurentagasse&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary">New</a></div><div class="right-links"></div></div><div class="search-footer"><div class="sc-2b975785-0 eQlhWW"></div></div></div><aside class="sc-f73c463b-0 ihekra sidebar"><div class="sc-f85132c7-0 gzMoHA"><a class="sc-6655b240-0 kLftsD sidebar-title" href="/topic/62/the-people-mockup-library">Real People Mockup Library</a><div class="sc-a2250b75-1 bZyUeG tab-content" data-tab-selected="topics"><div data-tab-name="topics" class="sc-a2250b75-0 jcxmtT"><div class="sc-7e2895fc-0 bKwklt search-input"><span class="sc-7e2895fc-1 IEjlq"></span><input placeholder="Search real people mockup library" type="text" class="sc-7e2895fc-4 kMRGRE" value=""/></div><div class="sc-75cf142e-0 jqxEul grid-container sidebar-topics-grid"><div class="grid"></div></div></div></div><ul style="visibility:hidden" class="sc-d3fc7cc9-0 ctxTCi filter-button-group main"><h3>Filters</h3><li class="full-width"><a data-filter-group="main" data-query-param="tags" data-website-tag="$likes" class="sc-4c8880e-0 sc-d269339c-0 kkPBQJ ihmnaN activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24jacqueslaurentagasse%2C%24likes&amp;topic=%24jacqueslaurentagasse&amp;topic_group=%24peoplelibrary"><div class="sc-4c8880e-1 kvjiGD likes-icon"></div><span class="label">Likes</span></a></li></ul></div><nav class="sc-e3c6caa6-1 idJLss widgets"><ul class="sc-e3c6caa6-0 kMbxJy"><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group _topics my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;topic_group=_topics"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:none;background:none"></div><span class="sc-ba853073-1 jkhsXL widget-label">topics</span></a></div></li><li class=""><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group _my_topics my-topics my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;topic_group=_my_topics"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:none;background:none"></div></a></div></li><li class="active my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $peoplelibrary active my-topics-unfiltered activePath activeQuery" href="/search?page=1&amp;sort=curated"><div class="sc-a7ae66c6-0 dRscMU widget-icon active" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zLzNiLXRvcGljZ3JvdXBzLWFsbC0yMi1sN2xiN2d1eS5zdmc.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zLzNiLXRvcGljZ3JvdXBzLWFsbC0yMi1sN2xiN2d1eS5zdmc.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 gduLdk widget-label active">real people mockup library</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $trending my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24trending&amp;topic_group=%24trending"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3RyZW5kaW5nLTEwMC5zdmc.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3RyZW5kaW5nLTEwMC5zdmc.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">trending</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $photos my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24photos&amp;topic_group=%24photos"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3RlbXBsYXRlLTEwMC5zdmc.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3RlbXBsYXRlLTEwMC5zdmc.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">photos</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $graphics my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24graphics&amp;topic_group=%24graphics"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL2dyYXBoaWNzLTEwMC0wMS1sOW01dXJsZi5zdmc.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL2dyYXBoaWNzLTEwMC0wMS1sOW01dXJsZi5zdmc.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">graphics</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $mockups my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24mockups&amp;topic_group=%24mockups"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL21vY2t1cHMtMTAwLTAxLWw5bTV2bm02LnN2Zw.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL21vY2t1cHMtMTAwLTAxLWw5bTV2bm02LnN2Zw.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">mockups</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $templates my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24templates&amp;topic_group=%24templates"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3RlbXBsYXRlcy0xMDAtMDEtbDltNXF1NjQuc3Zn.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3RlbXBsYXRlcy0xMDAtMDEtbDltNXF1NjQuc3Zn.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">templates</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $logos my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24logos&amp;topic_group=%24logos"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL2xvZ29zLTEwMC0wMS1sOW01eml1My5zdmc.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL2xvZ29zLTEwMC0wMS1sOW01eml1My5zdmc.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">logos</span></a></div></li><li class="my-topics-unfiltered"><div class="sc-f774d09d-0 fpMAvE"><a class="sc-ba853073-0 iAhGpz widget topic_group $patterns my-topics-unfiltered activePath" href="/search?page=1&amp;sort=curated&amp;tags=%24patterns&amp;topic_group=%24patterns"><div class="sc-a7ae66c6-0 cGXQZg widget-icon" style="height:26px;width:26px;mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3BhdHRlcm5zLTEwMC5zdmc.svg?fm=svg) no-repeat center center;-webkit-mask:url(https://assets.rawpixel.com/original/dG9waWNzL2ljb25zL3BhdHRlcm5zLTEwMC5zdmc.svg?fm=svg) no-repeat center center"></div><span class="sc-ba853073-1 jkhsXL widget-label">patterns</span></a></div></li></ul><div class="sc-214f43ec-0 jyGqKy"><button class="sc-214f43ec-1 rNuMm"></button></div></nav><button class="sc-5317314a-0 eUIxAg side-right type-circle"><span class="sc-b009144f-0 QIOEM arrow-right rpx-icon"></span><span class="sc-b009144f-0 jMPBqW arrow-left rpx-icon"></span></button></aside></div></main><footer class="sc-481c9cbb-0 lhPmmw"><div class="sc-6d1b8e79-1 iEBHes container"></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"778f727f3f5d5b5e","token":"8898f9db16d04dafb282bf782e8438eb","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>